ParameterTypeId.TagOrientationBehavior Property

ParameterTypeIdTagOrientationBehavior Property

"Tag Orientation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TagOrientationBehavior { get; }
Public Shared ReadOnly Property TagOrientationBehavior As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TagOrientationBehavior {
	ForgeTypeId^ get ();
}
static member TagOrientationBehavior : ForgeTypeId with get

Property Value

ForgeTypeId
See Also