ParameterTypeId.InstanceLengthParam Property

ParameterTypeIdInstanceLengthParam Property

"Length"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InstanceLengthParam { get; }
Public Shared ReadOnly Property InstanceLengthParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InstanceLengthParam {
	ForgeTypeId^ get ();
}
static member InstanceLengthParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also