ParameterTypeId.VolumeOfInterestHeight Property

ParameterTypeIdVolumeOfInterestHeight Property

"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId VolumeOfInterestHeight { get; }
Public Shared ReadOnly Property VolumeOfInterestHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ VolumeOfInterestHeight {
	ForgeTypeId^ get ();
}
static member VolumeOfInterestHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also