ParameterTypeId.RebarShapeSpiralTopFinishingTurns Property

ParameterTypeIdRebarShapeSpiralTopFinishingTurns Property

"Top Finishing Turns"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarShapeSpiralTopFinishingTurns { get; }
Public Shared ReadOnly Property RebarShapeSpiralTopFinishingTurns As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarShapeSpiralTopFinishingTurns {
	ForgeTypeId^ get ();
}
static member RebarShapeSpiralTopFinishingTurns : ForgeTypeId with get

Property Value

ForgeTypeId
See Also