GroupTypeId.Materials Property

GroupTypeIdMaterials Property

Materials and Finishes.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Materials { get; }
Public Shared ReadOnly Property Materials As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Materials {
	ForgeTypeId^ get ();
}
static member Materials : ForgeTypeId with get

Property Value

ForgeTypeId
See Also