ParameterTypeId.StairsAttrMinimumTreadDepth Property

ParameterTypeIdStairsAttrMinimumTreadDepth Property

"Minimum Tread Depth"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsAttrMinimumTreadDepth { get; }
Public Shared ReadOnly Property StairsAttrMinimumTreadDepth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsAttrMinimumTreadDepth {
	ForgeTypeId^ get ();
}
static member StairsAttrMinimumTreadDepth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also