ParameterTypeId.DimToInserts Property

ParameterTypeIdDimToInserts Property

"Dimension To Openings"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DimToInserts { get; }
Public Shared ReadOnly Property DimToInserts As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DimToInserts {
	ForgeTypeId^ get ();
}
static member DimToInserts : ForgeTypeId with get

Property Value

ForgeTypeId
See Also