ParameterTypeId.ZoneCalculatedAreaPerCoolingLoadParam Property

ParameterTypeIdZoneCalculatedAreaPerCoolingLoadParam Property

"Calculated Area per Cooling Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ZoneCalculatedAreaPerCoolingLoadParam { get; }
Public Shared ReadOnly Property ZoneCalculatedAreaPerCoolingLoadParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ZoneCalculatedAreaPerCoolingLoadParam {
	ForgeTypeId^ get ();
}
static member ZoneCalculatedAreaPerCoolingLoadParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also