ParameterTypeId.PhyMaterialParamBendingReinforcement Property

ParameterTypeIdPhyMaterialParamBendingReinforcement Property

"Bending reinforcement"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamBendingReinforcement { get; }
Public Shared ReadOnly Property PhyMaterialParamBendingReinforcement As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamBendingReinforcement {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamBendingReinforcement : ForgeTypeId with get

Property Value

ForgeTypeId
See Also