ParameterTypeId.MepUpperBottomElevationIncludeInsulation Property

ParameterTypeIdMepUpperBottomElevationIncludeInsulation Property

"Upper End Bottom of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepUpperBottomElevationIncludeInsulation { get; }
Public Shared ReadOnly Property MepUpperBottomElevationIncludeInsulation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepUpperBottomElevationIncludeInsulation {
	ForgeTypeId^ get ();
}
static member MepUpperBottomElevationIncludeInsulation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also