ParameterTypeId.RbsElecTrueCurrentPhasebParam Property

ParameterTypeIdRbsElecTrueCurrentPhasebParam Property

"True Current Phase B"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecTrueCurrentPhasebParam { get; }
Public Shared ReadOnly Property RbsElecTrueCurrentPhasebParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecTrueCurrentPhasebParam {
	ForgeTypeId^ get ();
}
static member RbsElecTrueCurrentPhasebParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also