UnitTypeId.KipFeetPerDegree Property

UnitTypeIdKipFeetPerDegree Property

Kip feet per degree.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KipFeetPerDegree { get; }
Public Shared ReadOnly Property KipFeetPerDegree As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KipFeetPerDegree {
	ForgeTypeId^ get ();
}
static member KipFeetPerDegree : ForgeTypeId with get

Property Value

ForgeTypeId
See Also