PrimarySizeCriterion.MinimumSize Property

PrimarySizeCriterionMinimumSize Property

The minimum size of this criterion.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double MinimumSize { get; set; }
Public Property MinimumSize As Double
	Get
	Set
public:
property double MinimumSize {
	double get ();
	void set (double value);
}
member MinimumSize : float with get, set

Property Value

Double
See Also