UnitTypeId.WattsPerCubicFootPerMinute Property

UnitTypeIdWattsPerCubicFootPerMinute Property

Watts per cubic foot per minute.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WattsPerCubicFootPerMinute { get; }
Public Shared ReadOnly Property WattsPerCubicFootPerMinute As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WattsPerCubicFootPerMinute {
	ForgeTypeId^ get ();
}
static member WattsPerCubicFootPerMinute : ForgeTypeId with get

Property Value

ForgeTypeId
See Also