ParameterTypeId.RbsElecWireElevation Property

ParameterTypeIdRbsElecWireElevation Property

"Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecWireElevation { get; }
Public Shared ReadOnly Property RbsElecWireElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecWireElevation {
	ForgeTypeId^ get ();
}
static member RbsElecWireElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also