ParameterTypeId.FabricationInsulationAbbreviation Property

ParameterTypeIdFabricationInsulationAbbreviation Property

"Insulation Abbreviation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationInsulationAbbreviation { get; }
Public Shared ReadOnly Property FabricationInsulationAbbreviation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationInsulationAbbreviation {
	ForgeTypeId^ get ();
}
static member FabricationInsulationAbbreviation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also