ParameterTypeId.FabricationStartOffsetParam Property

ParameterTypeIdFabricationStartOffsetParam Property

"Start Middle Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricationStartOffsetParam { get; }
Public Shared ReadOnly Property FabricationStartOffsetParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricationStartOffsetParam {
	ForgeTypeId^ get ();
}
static member FabricationStartOffsetParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also