UnitTypeId.InchesOfWater60DegreesFahrenheitPer100Feet Property

UnitTypeIdInchesOfWater60DegreesFahrenheitPer100Feet Property

Inches of water (60 °F) per 100 feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InchesOfWater60DegreesFahrenheitPer100Feet { get; }
Public Shared ReadOnly Property InchesOfWater60DegreesFahrenheitPer100Feet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InchesOfWater60DegreesFahrenheitPer100Feet {
	ForgeTypeId^ get ();
}
static member InchesOfWater60DegreesFahrenheitPer100Feet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also