ParameterTypeId.RoomActualExhaustAirflowParam Property

ParameterTypeIdRoomActualExhaustAirflowParam Property

"Actual Exhaust Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomActualExhaustAirflowParam { get; }
Public Shared ReadOnly Property RoomActualExhaustAirflowParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomActualExhaustAirflowParam {
	ForgeTypeId^ get ();
}
static member RoomActualExhaustAirflowParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also