ParameterTypeId.GridBubbleLinePen Property

ParameterTypeIdGridBubbleLinePen Property

"Bubble Weight Number\n"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GridBubbleLinePen { get; }
Public Shared ReadOnly Property GridBubbleLinePen As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GridBubbleLinePen {
	ForgeTypeId^ get ();
}
static member GridBubbleLinePen : ForgeTypeId with get

Property Value

ForgeTypeId
See Also