ParameterTypeId.RoomCalculationPoint Property

ParameterTypeIdRoomCalculationPoint Property

"Room Calculation Point"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomCalculationPoint { get; }
Public Shared ReadOnly Property RoomCalculationPoint As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomCalculationPoint {
	ForgeTypeId^ get ();
}
static member RoomCalculationPoint : ForgeTypeId with get

Property Value

ForgeTypeId
See Also