UnitTypeId.KilojoulesPerKelvin Property

UnitTypeIdKilojoulesPerKelvin Property

Kilojoules per Kelvin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KilojoulesPerKelvin { get; }
Public Shared ReadOnly Property KilojoulesPerKelvin As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KilojoulesPerKelvin {
	ForgeTypeId^ get ();
}
static member KilojoulesPerKelvin : ForgeTypeId with get

Property Value

ForgeTypeId
See Also