ParameterTypeId.MassDataSillHeight Property

ParameterTypeIdMassDataSillHeight Property

"Target Sill Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MassDataSillHeight { get; }
Public Shared ReadOnly Property MassDataSillHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MassDataSillHeight {
	ForgeTypeId^ get ();
}
static member MassDataSillHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also