ParameterTypeId.StructuralSectionIshapeWebthicknessLocation Property

ParameterTypeIdStructuralSectionIshapeWebthicknessLocation Property

"Web Thickness Location"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionIshapeWebthicknessLocation { get; }
Public Shared ReadOnly Property StructuralSectionIshapeWebthicknessLocation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionIshapeWebthicknessLocation {
	ForgeTypeId^ get ();
}
static member StructuralSectionIshapeWebthicknessLocation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also