ParameterTypeId.StairsSupportUpperEndCut Property

ParameterTypeIdStairsSupportUpperEndCut Property

"Upper End Cut": Upper End Cut

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsSupportUpperEndCut { get; }
Public Shared ReadOnly Property StairsSupportUpperEndCut As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsSupportUpperEndCut {
	ForgeTypeId^ get ();
}
static member StairsSupportUpperEndCut : ForgeTypeId with get

Property Value

ForgeTypeId
See Also