ParameterTypeId.LoadMomentMx2 Property

ParameterTypeIdLoadMomentMx2 Property

"Mx 2"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LoadMomentMx2 { get; }
Public Shared ReadOnly Property LoadMomentMx2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LoadMomentMx2 {
	ForgeTypeId^ get ();
}
static member LoadMomentMx2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also