UnitTypeId.UsGallons Property

UnitTypeIdUsGallons Property

US gallons.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId UsGallons { get; }
Public Shared ReadOnly Property UsGallons As ForgeTypeId
	Get
public:
static property ForgeTypeId^ UsGallons {
	ForgeTypeId^ get ();
}
static member UsGallons : ForgeTypeId with get

Property Value

ForgeTypeId
See Also