UnitTypeId.FeetPerKip Property

UnitTypeIdFeetPerKip Property

Feet per kip.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FeetPerKip { get; }
Public Shared ReadOnly Property FeetPerKip As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FeetPerKip {
	ForgeTypeId^ get ();
}
static member FeetPerKip : ForgeTypeId with get

Property Value

ForgeTypeId
See Also