ParameterTypeId.RoofSlope Property

ParameterTypeIdRoofSlope Property

"Slope"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoofSlope { get; }
Public Shared ReadOnly Property RoofSlope As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoofSlope {
	ForgeTypeId^ get ();
}
static member RoofSlope : ForgeTypeId with get

Property Value

ForgeTypeId
See Also