ParameterTypeId.GridBankColWidth Property

ParameterTypeIdGridBankColWidth Property

"Column Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GridBankColWidth { get; }
Public Shared ReadOnly Property GridBankColWidth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GridBankColWidth {
	ForgeTypeId^ get ();
}
static member GridBankColWidth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also