ParameterTypeId.StairsMultistoryTopLevelParam Property

ParameterTypeIdStairsMultistoryTopLevelParam Property

"Multistory Top Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsMultistoryTopLevelParam { get; }
Public Shared ReadOnly Property StairsMultistoryTopLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsMultistoryTopLevelParam {
	ForgeTypeId^ get ();
}
static member StairsMultistoryTopLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also