ParameterTypeId.RebarSystemCoverSide Property

ParameterTypeIdRebarSystemCoverSide Property

"Rebar Cover Side/Edge"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RebarSystemCoverSide { get; }
Public Shared ReadOnly Property RebarSystemCoverSide As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RebarSystemCoverSide {
	ForgeTypeId^ get ();
}
static member RebarSystemCoverSide : ForgeTypeId with get

Property Value

ForgeTypeId
See Also