ParameterTypeId.StructuralElevationAtTopCore Property

ParameterTypeIdStructuralElevationAtTopCore Property

"Elevation at Top Core"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralElevationAtTopCore { get; }
Public Shared ReadOnly Property StructuralElevationAtTopCore As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralElevationAtTopCore {
	ForgeTypeId^ get ();
}
static member StructuralElevationAtTopCore : ForgeTypeId with get

Property Value

ForgeTypeId
See Also