ParameterTypeId.BoundaryXTranslationFixed Property

ParameterTypeIdBoundaryXTranslationFixed Property

"X Translation - Fixed"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BoundaryXTranslationFixed { get; }
Public Shared ReadOnly Property BoundaryXTranslationFixed As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BoundaryXTranslationFixed {
	ForgeTypeId^ get ();
}
static member BoundaryXTranslationFixed : ForgeTypeId with get

Property Value

ForgeTypeId
See Also