ParameterTypeId.ZoneName Property

ParameterTypeIdZoneName Property

"Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ZoneName { get; }
Public Shared ReadOnly Property ZoneName As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ZoneName {
	ForgeTypeId^ get ();
}
static member ZoneName : ForgeTypeId with get

Property Value

ForgeTypeId
See Also