ParameterTypeId.PhyMaterialParamPoissonMod Property

ParameterTypeIdPhyMaterialParamPoissonMod Property

"Poisson ratio"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamPoissonMod { get; }
Public Shared ReadOnly Property PhyMaterialParamPoissonMod As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamPoissonMod {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamPoissonMod : ForgeTypeId with get

Property Value

ForgeTypeId
See Also