ParameterTypeId.RoomDesignReturnAirflowParam Property

ParameterTypeIdRoomDesignReturnAirflowParam Property

"Specified Return Airflow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomDesignReturnAirflowParam { get; }
Public Shared ReadOnly Property RoomDesignReturnAirflowParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomDesignReturnAirflowParam {
	ForgeTypeId^ get ();
}
static member RoomDesignReturnAirflowParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also