ParameterTypeId.DatumBubbleEndn1 Property

ParameterTypeIdDatumBubbleEndn1 Property

"Symbol at End 1 Default"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DatumBubbleEndn1 { get; }
Public Shared ReadOnly Property DatumBubbleEndn1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DatumBubbleEndn1 {
	ForgeTypeId^ get ();
}
static member DatumBubbleEndn1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also