ParameterTypeId.ZoneUseAirChangesPerHourParam Property

ParameterTypeIdZoneUseAirChangesPerHourParam Property

"Use Air Changes Per Hour"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ZoneUseAirChangesPerHourParam { get; }
Public Shared ReadOnly Property ZoneUseAirChangesPerHourParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ZoneUseAirChangesPerHourParam {
	ForgeTypeId^ get ();
}
static member ZoneUseAirChangesPerHourParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also