ParameterTypeId.StairsRailingRailName Property

ParameterTypeIdStairsRailingRailName Property

"Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRailingRailName { get; }
Public Shared ReadOnly Property StairsRailingRailName As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRailingRailName {
	ForgeTypeId^ get ();
}
static member StairsRailingRailName : ForgeTypeId with get

Property Value

ForgeTypeId
See Also