UnitTypeId.HourSquareFootDegreesFahrenheitPerBritishThermalUnit Property

UnitTypeIdHourSquareFootDegreesFahrenheitPerBritishThermalUnit Property

Hour square foot degrees Fahrenheit per British thermal unit.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HourSquareFootDegreesFahrenheitPerBritishThermalUnit { get; }
Public Shared ReadOnly Property HourSquareFootDegreesFahrenheitPerBritishThermalUnit As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HourSquareFootDegreesFahrenheitPerBritishThermalUnit {
	ForgeTypeId^ get ();
}
static member HourSquareFootDegreesFahrenheitPerBritishThermalUnit : ForgeTypeId with get

Property Value

ForgeTypeId
See Also