ParameterTypeId.RbsSystemClassificationParam Property

ParameterTypeIdRbsSystemClassificationParam Property

"System Classification"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsSystemClassificationParam { get; }
Public Shared ReadOnly Property RbsSystemClassificationParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsSystemClassificationParam {
	ForgeTypeId^ get ();
}
static member RbsSystemClassificationParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also