ParameterTypeId.RbsElecMains Property

ParameterTypeIdRbsElecMains Property

"Mains"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecMains { get; }
Public Shared ReadOnly Property RbsElecMains As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecMains {
	ForgeTypeId^ get ();
}
static member RbsElecMains : ForgeTypeId with get

Property Value

ForgeTypeId
See Also