ParameterTypeId.MechanicalEquipmentSetOnStandby Property

ParameterTypeIdMechanicalEquipmentSetOnStandby Property

"On Standby"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MechanicalEquipmentSetOnStandby { get; }
Public Shared ReadOnly Property MechanicalEquipmentSetOnStandby As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MechanicalEquipmentSetOnStandby {
	ForgeTypeId^ get ();
}
static member MechanicalEquipmentSetOnStandby : ForgeTypeId with get

Property Value

ForgeTypeId
See Also