ParameterTypeId.FabricParamSpanTagComponentReference Property

ParameterTypeIdFabricParamSpanTagComponentReference Property

"Tag Component Reference"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricParamSpanTagComponentReference { get; }
Public Shared ReadOnly Property FabricParamSpanTagComponentReference As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricParamSpanTagComponentReference {
	ForgeTypeId^ get ();
}
static member FabricParamSpanTagComponentReference : ForgeTypeId with get

Property Value

ForgeTypeId
See Also