ParameterTypeId.SsePointElevation Property

ParameterTypeIdSsePointElevation Property

"Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SsePointElevation { get; }
Public Shared ReadOnly Property SsePointElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SsePointElevation {
	ForgeTypeId^ get ();
}
static member SsePointElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also