ParameterTypeId.ConduitStandardTypeParam Property

ParameterTypeIdConduitStandardTypeParam Property

"Standard"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ConduitStandardTypeParam { get; }
Public Shared ReadOnly Property ConduitStandardTypeParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ConduitStandardTypeParam {
	ForgeTypeId^ get ();
}
static member ConduitStandardTypeParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also