ParameterTypeId.RenderPlantHeight Property

ParameterTypeIdRenderPlantHeight Property

"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RenderPlantHeight { get; }
Public Shared ReadOnly Property RenderPlantHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RenderPlantHeight {
	ForgeTypeId^ get ();
}
static member RenderPlantHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also