ParameterTypeId.StairsRunExtendBelowRiserBase Property

ParameterTypeIdStairsRunExtendBelowRiserBase Property

"Extend Below Riser Base": Extend Below Base

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRunExtendBelowRiserBase { get; }
Public Shared ReadOnly Property StairsRunExtendBelowRiserBase As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRunExtendBelowRiserBase {
	ForgeTypeId^ get ();
}
static member StairsRunExtendBelowRiserBase : ForgeTypeId with get

Property Value

ForgeTypeId
See Also