GroupTypeId.Ifc Property

GroupTypeIdIfc Property

IFC Parameters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Ifc { get; }
Public Shared ReadOnly Property Ifc As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Ifc {
	ForgeTypeId^ get ();
}
static member Ifc : ForgeTypeId with get

Property Value

ForgeTypeId
See Also